EaseSoft-Barcode Barcode ActiveX Control 3.5TRIALEaseSoft-Barcode Barcode ActiveX Controls are easy to work in any Windows application that supports ActiveX control technology including Microsoft Access, MS Office, Word, Excel, Visual Basic, C++,Delphi, PowerBuilder,Visual FoxPro and Internet...Read More Rating:
J4L-MaxicodeX 1.0TRIALActiveX control to create Maxicode barcodes. It has been programmed with Visual Basic 6 and the source code is available.Read More Rating:
J4L-QRCodeX 1.0TRIALActiveX control that creates QR Code symbols. It has been programmed with Visual Basic 6 and the source code is available.Read More Rating:
DF_Resize 1.0.21TRIALDF_Resize offers to Visual Basic developers the opportunity to create applications that are screen size/resolution independent. Requiring absolutely NO CODING, the control is simply placed on the relevant form making scaling automatic. Font sizes are...Read More Rating:
#Calculation Component 2.1.19TRIAL#Calculation component is a powerful calculation engine for your applications. This ActiveX component integrates expression parsing and evaluation. Generally speaking, #Calculation is very useful in two main areas: first, when a formula has to be...Read More Rating:
ICMP ActiveX Control 5.0.0.1TRIALICMP ActiveX Control is a lightweight and powerful Ping and Traceroute ActiveX control that can be used for network diagnosing, troubleshooting, and monitoring. The control is fully compliant with RFC 792. ICMP ActiveX Control is capable of...Read More Rating:
System Info ActiveX Control 5.0.0.1TRIALSystem Info ActiveX Control provides the following real-time vital system information: -Address translation (ARP) table. -ICMP protocol information and statistics. -Networking interfaces table information and statistics. -IP address table. -IP...Read More Rating:
DNS ActiveX Control 5.0.0.1TRIALDNS ActiveX control (skdns.ocx) allows developers to integrate the DNS (Domain Name Service) protocol message sending capability into their applications. DNS ActiveX Control is compliant with RFC 1034 and RFC 1035. DNS ActiveX Control can...Read More Rating:
WHOIS ActiveX Control 5.0.0.1TRIALWHOIS ActiveX Control allows developers to integrate the WHOIS/NICNAME protocol message sending capability into their applications. WHOIS ActiveX Control can be used to retrieve information about a specific domain, such as the registrant's company...Read More Rating:
Port Scanner ActiveX Control 5.0.0.1TRIALPort Scanner ActiveX Control (skportscan.ocx) is a lightweight, intelligent, and powerful port scanner control. It allows developers to integrate port-scanning capabilities into their applications. Port Scanner can be used for network exploration...Read More Rating:
TOP DOWNLOADSin Development / Active XExcel OCX1JPack SDK1PDF Stamper1X360 Video Player ActiveX OCX1Sonic VB Suite ActiveX Control1Color ComboBox ActiveX Control1Eltima Virtual Serial Port AX Control1 View All Top Downloads
TRENDING APPSin Development / Active XSD-TOOLKIT Barcode Reader SDK for AndroidScreen Lock Bypass ResetPokeBreederDiamond Guide For Free Fire FreePakistani Truck Bus Map BussidAndroid ToolBoxTorrentz
LATEST ADDITIONSin Development / Active XAzSDK PDF Security ActiveX DLL2026-10-31CST Toggle ActiveX Control2026-10-31EWDraw 3D ActiveX2026-10-31Avax Vector ActiveX2026-10-31SNTP ActiveX Control2026-10-31Dynamsoft Barcode Reader SDK2026-10-31Dynamsoft OCR SDK2026-10-31 View All Top Additions